WordPress 3.2.1存在安全隐患请尽快升级至3.3.1

网站应用 - 二月 5, 2012 - 来源:单点日志 - No Comments -

M86安全实验室今天警告称一经发现有数百个基于WordPress的网站和博客被黑,主要影响版本3.2.1,表现在注入代码并将用户重定向到恶意网站中。攻击者还特别设定了安全策略,绕过垃圾邮件过滤器和反病毒特性。


黑客试图利用微软的IE浏览器,Adobe的PDF和Flash,Oracle的Java漏洞来攻击用户的PC并安装TDSS rootkit,感染后的机器将成为僵尸网络的一部分,目前还没有查出是谁在背后攻击,Websense建议WordPress用户升级到3.3.1最新版。
WordPress 3.2.1存在安全隐患请尽快升级至3.3.1
感悟阿,钱是可以赚的,时间是赚不来的。



无觅相关文章插件,快速提升流量

《WordPress 3.2.1存在安全隐患请尽快升级至3.3.1》由单点日志原创提供!
转载请注明:http://spoint.babyshoot.cn/archives/2012/02/wordpress-32133.html

No Comments│赶紧发话! »

发表评论

您必须登录后才能发表评论。
8